Verified Commit 348fa2af authored by A. Wilcox's avatar A. Wilcox 🦊
Browse files

system/libgpg-error: Update to 1.39

parent 839aa88e
# Contributor: Sören Tempel <soeren+alpine@soeren-tempel.net>
# Maintainer: A. Wilcox <awilfox@adelielinux.org>
pkgname=libgpg-error
pkgver=1.38
pkgver=1.39
pkgrel=0
pkgdesc="GnuPG runtime library"
url="https://www.gnupg.org"
......@@ -36,4 +36,4 @@ lisp() {
mv "$pkgdir"/usr/share "$subpkgdir"/usr/share/
}
sha512sums="b936a4738c2cee111d855b1ba3ec433da8c77799a87d1f71275f974f871ebfa593c9db06ea53f0490b6cd6b94bef34f6052a587a4d13d839ec0128500c2dd9de libgpg-error-1.38.tar.bz2"
sha512sums="b28be183ac3d3920363558c4b5b2c24f9074a302799915cc076674bb349dcfb6f09160bec1d3fb62e04047c3ce432d345f36b0905100a88cc730b53d4eb78e42 libgpg-error-1.39.tar.bz2"
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment